« Back

October 29, 2016, 8:25 pm

Szerző: Lollipop
Sziasztok!

Tudna nekem valaki segíteni?! Olyan problémám lenne, hogy a Zoom G1 multi effektem egy olyat csinált, hogy használat közben fogta magát, elhallgatott, majd ki írta : d5 Azóta bármit csinálok vele, nem reagál semmire, és nem szól. Mi lehet a gond, és hogy lehet ezt orvosolni?!
Előre is köszönöm a segítséget!


Number of comments - 10

2016.11.12. 00:15:59
link
Próbálkozz itt, vagy keress meg egy forgalmazót, kereskedőt a közeledben és kérdezd meg, hol van (van-e) hivatalos szervíz.
2016.11.11. 16:48:06
Köszi a segítséget, de bármit csinálok vele, nem mozdul sehova a kijelzőn a d5 :(
2016.11.10. 16:27:58
link
A 25. oldalon találod hogyan kell a gyári visszaállítást megcsinálni.
7. ewrTOP100 #76
2016.10.30. 06:51:16
A videón a rezgőkvarcot cserélik.
A frekvencia-érték általában rá van írva.
De semmi garancia arra. hogy a tiédnek is az a baja.
6. zsola4TOP100 #29
2016.10.29. 22:08:01
2016.10.29. 21:55:33
És azt hogy kell? Mert bármit nyomok rajta nem reagál!!!
A beálításon nem aggódom, azt vissza tudom állítani!
4. zsola4TOP100 #29
2016.10.29. 21:52:24
Előtte azért írd ki a saját beállításaidat, mert ugye ez értelemszerűen töröl mindent...
3. zsola4TOP100 #29
2016.10.29. 21:50:40
Sajnos nem tudom, de egy fórumon azt olvastam, érdemes megcsinálni egy ˝factory reset˝-et, lehet, hogy az is segít!
2016.10.29. 21:32:14
Köszi a segítséget. Esetleg megtudnád nekem momdani mi a neve annak a kis alkatrésznek,amit cserélni kell?! Mert ez van arra a kis alkatrészre írva: 184KD6G
De sajnos a neten nem találok semmit róla,hogy esetleg hol lehetne olyat rendelni?! Köszi a választ
1. zsola4TOP100 #29
2016.10.29. 21:02:01
Ez talán segít:
GS Active
More events